dotProject Forums

Go Back   dotProject Forums > Search Forums
Register FAQTop Posters Members List Calendar Search Today's Posts Resend Activation Email Mark Forums Read
Bugs & Feature Requests Download dotProject

Showing results 1 to 8 of 8
Search took 0.01 seconds.
Search: Posts Made By: F.O.
Forum: General Questions 10-04-05, 06:26 PM
Replies: 6
Views: 2,704
Posted By F.O.
Thanks for your answer. I have installed the...

Thanks for your answer.

I have installed the links modul, but I can't save links. It says that the link was saved, but I don't see the link in the table.
Forum: General Questions 09-04-05, 04:26 AM
Replies: 6
Views: 2,704
Posted By F.O.
Yes, there a general company informations. Where...

Yes, there a general company informations.

Where can I find the links modul?
Forum: General Questions 08-04-05, 04:34 PM
Replies: 6
Views: 2,704
Posted By F.O.
Re: Add On modules

I have found out, that I have to choose a project if I want upload a file to a company. So I have made a commons project for this company and attached the files to this project. The file is seen on...
Forum: General Questions 07-04-05, 04:56 PM
Replies: 6
Views: 2,704
Posted By F.O.
How to reset admin password?

Hi,

I want to attach a file to a company, but if I click "Attach a file" on the company page, the file is not listed on the company page. I find it in modul files as common file.

Is there some...
Forum: Installation Issues 2.x 07-04-05, 03:19 AM
Replies: 6
Views: 3,597
Posted By F.O.
Thanks for your Tip. I haven't read the error...

Thanks for your Tip. I haven't read the error message correctly.

Now, it functions.


kind regards,

F.O.
Forum: Installation Issues 2.x 06-04-05, 10:07 PM
Replies: 2
Views: 2,574
Posted By F.O.
RE: password

It functions now. Thanks!


kind regards,

F.O.
Forum: Installation Issues 2.x 06-04-05, 09:21 PM
Replies: 6
Views: 3,597
Posted By F.O.
Re: RE: PDF problems

Hi,

I get following error, if I click on projects in menu:

ERROR: /srv/www/htdocs/web0/html/project/classes/query.class.php(523): query failed(CREATE TEMPORARY TABLE tasks_sum...
Forum: Installation Issues 2.x 06-04-05, 07:07 PM
Replies: 2
Views: 2,574
Posted By F.O.
RE: Active Directory authentication

Hi,

If I want to upload a file, I will got following error:


Warning: shell_exec(): Cannot execute using backquotes in Safe Mode in...
Showing results 1 to 8 of 8

 
Forum Jump

All times are GMT +10. The time now is 07:26 AM.


Powered by vBulletin® Version 3.6.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.